Jump to content
Korean Random
Sign in to follow this  
Scanmen

[1.4.0.1/8780] [Fixed] A temporary solution, for the XVM 8780 and WOT 1.4.0.1 error.

Recommended Posts

I modified line 12 from xfw_package.json. I change "wot_version_min": "1.4.0.0", to "wot_version_min": "1.4.0.1",

I tested, and it's working. Of course this is a temporary solution. :)

 

Download from Nightly Builds, the 8780 build. Copy to your usual location, and after that overwrite the com.modxvm.xfw.actionscript_7.8.1.1115.wotmod file with the attached version.

  

com.modxvm.xfw.actionscript_7.8.1.1115.wotmod

Edited by Mixaill
  • Upvote 1

Share this post


Link to post

Short link
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×