Jump to content
Korean Random

P.S.Enot

Newbie
  • Content Count

    1,671
  • Joined

  • Last visited

  • Days Won

    31

P.S.Enot last won the day on February 17 2020

P.S.Enot had the most liked content!

Community Reputation

416 ⭐⭐⭐

About P.S.Enot

  • Rank
    Prizrak

Basic information

  • Gender
    Мужчина

Recent Profile Visitors

14,120 profile views
  1. Спасибо. Решил проблему таким образом. Откатил драйвера видеокарты ноутбука на предыдущую версию. и все заработало как часы.
  2. да я и скачал ее с хит хаба с главной страницы
  3. у меня тоже работало все 26 числа обновил дрова на ноутбуке и сегодня хотел убрав вафлю по новому атласы собрать и вот такая ересь пошла. Спасибо за проверку . если не трудно скинь атлас . я порежу его пересоберу обновлю сборку. Или про экспортируй у себя заново их Спасибо
  4. Привет. Ребята подскажите по чему я пытаюсь импортировать свой Стиль который создавал в патче 1.15.0.0 программа сначала подвисает а потом закрывается. хотя буквально до микро обновы все работало. Может кто знает в чем проблема кроется. Потому как все другие стили созданные даже еще в патче 1.14.0 отлично импортируются
  5. я бы с радостью но у меня выставлено запись только последнего реплея. а я после этого еще кучу боев отыграл
  6. так обновил. в том то и дело. и сначала мне показалось что все норм. а потом зашел в бой И обнаружил что над йохом на иконке вопрос стоит . Сам офигел. Ладно попробую разобраться. Спасибо
  7. Здравствуйте . Обновите пожалуйста программу. Поддержу выше HEKPOMAHT нужно убрать germany-G98_Waffentrager_E100 И добавить новые Танки. Иначе в бою над новыми танками на иконках танков знаки вопросов. поправьте пожалуйста. За ранее спасибо
  8. Спасибо . вчера нашел уже, выше тоже вариант рабочий выложи. но за помощь большое спасибо
  9. не че мне ненужно разжёвывать. просто попросил скинуть код. вот и все . не думаю что сложно кто знает тыкнуть или на страницу нужную или просто про копировать. Кому нужно тема ТУТ или вот архив с документом проверка версии клиента игры.rar
  10. Здравствуйте парни. Подскажите пожалуйста код, который определяет о не соответствии версии игры и модпака, и запрещает дальнейшую установку или процедуру установщика ??? Вот типа как на скриншоте
  11. было бы неплохо этот скрипт обновить а то он стал подглючивать то выводит информацию то нет. как то через раз работает.
×
×
  • Create New...