Jump to content
Korean Random

ZverPro

User
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

1 Noob

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Иногда лампа горит и в ушах и на миникарте нормально, а над танком у игроков просто не горит совсем.
  2. @night_dragon_on Спасибо, вроде работает всё) А этот баг с вечно горящей лампочкой можете исправить, или не удаётся воспроизвести? У меня и на 9073 продолжается. Логи без модов приложили вроде.
  3. Подтверждаю, тоже самое у меня. Поставил снова 9070, чтобы управляемые х3 сбить, там проблемы нет.
  4. @Arni Ex быть может у вас один камуфляж на танк, а вы их несколько сразу в бой, вот и выходит, что один одет, а остальные раздеты?
  5. @Partisan нет, пробуйте перезапуск клиента, проверьте брандмауэр(должен быть доступ в интернет для cef_browser.exe), чистите кэш игры, на крайний случай проверьте без модов.
  6. У вас ссылки на я.диск одинаковые - без отметок на ствол, исправьте пожалуйста.
  7. @sirmax Вроде работает теперь, спасибо.
  8. @RenamedUser_68_ Ну логично же, что когда протестируют и исправят все найденные проблемы. Сейчас вот найдена проблема с отображением лбз, когда исправят, тогда может и выйдет стабильная. А может ещё какую проблему найдут и тоже будут исправлять. В общем - не торопите разработчиков. Мод бесплатный, всё делается в их свободное время.
  9. Подтверждаю, в 8603 работает, спасибо)
  10. на сайте работает всё, а в самих танках - нифига(
  11. Кто и зачем минус влепил? Если у вас работает - я вас поздравляю, но у меня не работает, поэтому и тему создал.
×
×
  • Create New...