Jump to content
Korean Random

MICROB

User
  • Content Count

    369
  • Joined

  • Last visited

Community Reputation

73

About MICROB

  • Birthday 02/18/1976

Basic information

  • Gender
    Мужчина
  • City
    Кемерово

Contacts

  • Nick
    BHE3EMHOU_PA3YM_
  • WoT Server
    RU / CIS

Recent Profile Visitors

6192 profile views
  1. Замок на бонах не работает - откатал несколько боёв боны списываются
  2. ждать только...только интересно сколько????-ответов нет-как починят
  3. Thank you :)
  4. https://modxvm.com XVM 7.7.10-dev (8735) Сетевые сервисы недоступны. подробнее HTTP Error: [503] Service Unavailable. Response: 503 Service Unavailable No server is available to handle this request. уже несколько часов так.....(((
  5. пока нет времени проверить-сейчас стоит толькр ссд,но вспомнил ещё один момент когда был хдд-после бсода в диспетчере дисков пропадал раздел на котором стояла винда(не всегда)-хотя проводник его видел. На выходных займусь эксперементами
  6. спасибо -интересно-на днях гляну
  7. Но с новым ссд тогда получается вывозят???
  8. Да спасибо-подкинули идей для экспериментов-буду пробовать-самому интересно найти причину.
  9. этоя не так выразился повышает частоту проца- Turbo UCC помоему называется
  10. реди буст помоему -включается при перезагрузке в биосе-она у меня всегда влючена и до 1.2 была включена стандартная встроенная
  11. да только ещё одно непонятнооОО-почему после перезагрузки уже проблем не было
  12. нет уже не новый и ровно 600 - даже недумал об этом-всё возможно-хотя сразу ставлю при установке оси -высокая производительность питание
  13. А другие и не ставил. ХОтя попробую-завтра или после завтра подключу Так -то диск больше ни вчём сбои не давал-танки только-уже за 2 месяца привычка выработалась - запускаю танки-выбираю дешёвый в ремонте танк -в бой -перезагрузка-и потом уже на любой технике играешь. Походу что то с диском непонятное -ошибка какая то неопределяемая с ним
  14. Да всё с нуля ставил Как бы особого решения этой проблемы найти и не надеюсь-просто думал может кто сталкивался с подобной проблемой????. Сейчас новый диск и всё норм уже-но просто интересно в чём была проблема-аврора даже битых ячеек не нашла .
  15. в основном критикал процесс деад пару раз было про память что то
×