Перейти к содержимому

Фото

не работает оленимер


  • Чтобы отвечать, сперва войдите на форум
6 ответов в теме

#1 rasamaxa

rasamaxa
  • Новичок
  • 4 сообщений
  • Nick: reidgarden

Опубликовано 18 Март 2017 - 16:12

Прикрепленный файл  Безымянный.png   600,12 Кб   0 раз скачано

смотреть скрин пишет (у вас уже есть активный запрос на добавление нового клиента теперь вам необходимо зайти в игру с нового клиента)

что можно сделать

 



#2 JOHNNY116

JOHNNY116
  • Пользователь
  • 481 сообщений
  • Nick: Senior_Bond
  • WoT Server:RU (Русский)
  • Город: Кавказ

Опубликовано 18 Март 2017 - 19:16

что можно сделать
 это означает ,что Вы уже активировали XVM и Вам нужно зайти в игру и играть.И все.Как то так.
  • 1

#3 rasamaxa

rasamaxa
  • Новичок
  • 4 сообщений
  • Nick: reidgarden

Опубликовано 19 Март 2017 - 12:21

в игре не работает 

пишет вот такое

 

 

 www.modxvm.com

XVM 6.5.6 (7236)

Сетевые сервисы недоступны.  подробнее

TLSAbruptCloseError()



#4 JOHNNY116

JOHNNY116
  • Пользователь
  • 481 сообщений
  • Nick: Senior_Bond
  • WoT Server:RU (Русский)
  • Город: Кавказ

Опубликовано 19 Март 2017 - 17:56

в игре не работает  пишет вот такое

 добавьте сайт www.modxvm.com в исключения антивируса.Либо отключите.Вот пример с касперским.На других антивирусах примерно так же.http://www.youtube.c...h?v=D3BSYCFPz6M

Прикрепленные файлы:


Изменено: JOHNNY116, 19 Март 2017 - 18:19

  • 1

#5 Abadal20

Abadal20
  • Новичок
  • 3 сообщений
  • Nick: Setun
  • WoT Server:RU (Русский)

Опубликовано 24 Март 2017 - 18:26

У меня тоже тупит: в игре оленемер не работает, хотя всё остальное хорошо. Захожу на сайт, а там "техническте работы". Антивируса нет, адблок отключил. Всё равно не работает. Либо есть надпись "техническте работы", либо даже её нет. Помогите пожалуйста советом. 



#6 TurinDeNar

TurinDeNar

    Advanced Member

  • Premium Member
  • 3 074 сообщений
  • Nick: TurinDeNar
  • WoT Server:RU (Русский)
  • Город: Минск

Опубликовано 24 Март 2017 - 18:29

У меня тоже тупит: в игре оленемер не работает, хотя всё остальное хорошо. Захожу на сайт, а там "техническте работы". Антивируса нет, адблок отключил. Всё равно не работает. Либо есть надпись "техническте работы", либо даже её нет. Помогите пожалуйста советом. 

https://koreanrandom...тики-и-личного/


  • 1

#7 Abadal20

Abadal20
  • Новичок
  • 3 сообщений
  • Nick: Setun
  • WoT Server:RU (Русский)

Опубликовано 24 Март 2017 - 18:35

Благодарю. 







0 пользователей читают эту тему

0 зарегистрированных, 0 гостей, 0 невидимых

© Mr 13