Jump to content
Korean Random

Archer911

User
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

-2 Oops
  1. XVM заработал после удаления всех модов... Буду возвращать по одному моды и узнаю так с каким у него конфликт... Ktulho, спасибо;)
  2. спасибо большое, Ktuhlo, за помощь;) Я завтра всё это сделаю
  3. не помогло(( я завтра поставлю XVM в чистую папку, без модпака Джова, вдруг какой то конфликт модов. Но подскажите все-таки, что за файл lobby?
  4. может подскажет что-то, также удален файл xpm.pyc, так же не давал зайти в игру. Адрес res_mods\0.9.10\scripts\client\gui\mods\lib
  5. Он не прикрепляется, он пустой
  6. Пользуюсь своим конфигом (во вложении добавила). То есть работе XVM мешают другие моды? скажите как навести порядок, все сделаю(( xvm.xc
  7. Здравствуйте! Помогите, пожалуйста, решить проблему. После выхода обновления 9.10 в игру не заходит из-за файла lobby.swf (не знаю за что отвечает этот файл). Терпеливо ждала выхода версии XVM, адаптированной под 9.10, но проблема не исчезла. Если удалить файл lobby.swf, то в игру заходит, но XVM не работает. Помогите пожулуйста((( Прикрепляю необходимые файлы, кроме XVM.log, он пустой и не прикрепляется... xvm.rar python.log
  8. у меня такая же проблема, это из-за файла lobby.swf, из-за него не заходит в игру. Без него в игру заходит, но xvm не работает
  9. могли бы вообще тогда не отвечать. Удалите тему
  10. помогите пожалуйста, перестало показывать кланы игроков в результатах боя. Конфиг не менялся. Или это может проблема вообще не в XVM?
×