Jump to content
Korean Random
Sign in to follow this  
Виль

хвм ативен. но не работает

Recommended Posts

установил хвм. активировал и настроил.  но почему то не работает

Share this post


Link to post

Short link
Share on other sites

подробней мне объясни пожалуйста. я вообще ничего не понимаю в этом

 

Share this post


Link to post

Short link
Share on other sites

Нужно прикрепить файл:

  • [world_of_tanks] / xvm.log

К сообщению. где:

  • world_of_tanks - путь до игрового клиента у вас в системе.

Для того чтобы прикрепить файл, в редакторе необходимо выбрать пункт:

Share this post


Link to post

Short link
Share on other sites

Всё тоже самое, стояла ночная сборка , было всё нормально, поставил XVM-8.0.2 никакие настройки не реагируют . Вроде бы XVM нет.

 

xvm.log

Edited by Famb22

Share this post


Link to post

Short link
Share on other sites

Здравствуйте!

У меня тоже проблема с XWM. 

Переустанавливал моды и сам клиент, но все равно не работает статистика в бою.

Заранее благодарен за любую помощь.

 

xvm.log

Share this post


Link to post

Short link
Share on other sites

@VolkanZ , сервисы не активированы в личном кабинете.

2019-09-16 21:16:03: [B:004] [XVM INFO]
       servicesActive=false

Share this post


Link to post

Short link
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...