Перейти к содержимому
Korean Random
MICROB

Интересный вопрос (синий экран смерти)

Рекомендуемые сообщения

17 часов назад, MICROB сказал:

в основном критикал процесс деад

пару раз было про память что то

IMG_20181004_201400.thumb.jpg.f08d469de9befc20423a7eae83b24f5c.jpg

Вот этой штукой посмотрите https://www.nirsoft.net/utils/blue_screen_view.html

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
В 08.01.2019 в 15:00, Mixaill сказал:

Вот этой штукой посмотрите https://www.nirsoft.net/utils/blue_screen_view.html

спасибо -интересно-на днях гляну

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@MICROB 

у тебя сейчас подключен HDD ?  ну как бы доп винтом

можешь посмотреть, происходит ли периодически отвал винта ? пропадает из оборудования

 

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

пока нет времени проверить-сейчас стоит толькр ссд,но вспомнил ещё один момент когда был хдд-после бсода в диспетчере дисков пропадал раздел на котором стояла винда(не всегда)-хотя проводник его видел. На выходных займусь эксперементами

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
(изменено)

@MICROB 

я почему спросил, про HDD,  нечто подобное наблюдал на  PRIME-B360M-K

оси стояли на SSD , а вот HDD (2 штуки), хаотично отваливались,  хорошо было видно в Total Commander_е  и диспетчере

выводились сообщения об необходимости исправлении дисков и ещё какая-то лабуда..., в опчем мозг мне выносила месяца  2.5 - 3 , всё подстраивался как работать...

если комп выключить, танцы с бубном повторяются, опять ловишь момент, пока винты подцепятся.. проверка БП, винтов и остального  не выявила ничего

плюнул и .... мытарства закончились путём замены мамки, поменял на  ASUS PRIME Z370M-PLUS II

теперь старая мамка B360M-K валяется  (она новая) и ждёт пока я удосужусь отправить ее в сервис центр, пусть тестят

что за косяк с HDD по SATA  портам (+  у неё по дефолту в биосе отключен модуль  CSM (boot), вручную включать пришлось, иначе не видит оборудование) 

Изменено пользователем tricsi

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×