Перейти к содержимому
Korean Random
RobTheMob

Problem with XVM error #1009

Рекомендуемые сообщения

(изменено)

No matter that I do, installed xvm by itself and with aslains,promod,oldskool,solo I get the same problems, the crew does not show up expect for the commander and I cannot see the team list in battles. Only modpack that worked for some reason was Quickybaby mudpack a few patches back.

 

Please help, thank you!

 

 

xvm.log

Изменено пользователем RobTheMob

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

First delete all mods and install only XVM. Then:

  • if problem will still present, attach new logs (XVM.log and Phyton.log).
  • if problem will not appear, then you will be sure what problem is not caused by XVM.

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
(изменено)
В 07.12.2018 в 16:48, RobTheMob сказал:

Same problem, here's the logs.

Перед тем как прикрепить логи, нужно выйти из игры.

Изменено пользователем ktulho

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×