Перейти к содержимому
Korean Random
Tant (SKIF_ANTARES)

xTE по танкам - не отображается. Прочерки.

Рекомендуемые сообщения

Еще до релиза 1.0, было такое, примерно с последнего патча который был ДО 1.0. При просмотре любого игрока кроме себя, во вкладке "техника" в колонке хТЕ стоят прочерки. Если смотреть себя, то хТЕ есть на каждом танке.

 

Модпак от protanki

 

Как решить эту проблему?

Screenshot_1.jpg

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Прикрепи логи.

У кого-то еще такое есть?

UPD: ничего не надо, баг подтверждается

Исправил

  • Нравится 1

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Какие логи? Где они? Проблема осталась. Перезапускал клиент, обновлял, активировал сервисы на сайте хвм. Прочерки все равно. Это не только у меня. 

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@Tant (SKIF_ANTARES) , проблема исправлена в ночных сборках мода. Будет доступно на стабильном релизе версии 7.6.1

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Исправлено в ночниках. Жди следущий релиз.

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

ок спс

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×