Перейти к содержимому
Korean Random

Рекомендуемые сообщения

Hello, I have a problem with XVM. I keep getting : TLSAbruptCloseError(). I tried several times - installing xvm via exe installator and Aslain XVM modpack.

 

XVM version - 6.9.1.1 (7907)

OS - Windows 10 Pro

Antivirus - AVG (I tried switching it off but xvm still does not work)

 

error: TLSAbruptCloseError()

python.log

xvm.log

xvm.zip

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(редактировалось)

You need to setup your antivirus. 

Изменено пользователем sirmax

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

×