Перейти к содержимому
Korean Random
cluster

Проблема с xvm-6.5.2-CIS

Рекомендуемые сообщения

ktulho   

@Prosubaru, попробуйте удалить папку res_mods/mods/packages/xvm_battleloading 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

попробуйте удалить папку res_mods/mods/packages/xvm_battleloading 

увы...то же самое 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ktulho   

увы...то же самое 

а на сайте какой рейтинг выбран?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а на сайте какой рейтинг выбран?

 

всегда так было,и нормально было-это началось с xvm-6.5.2-CIS

post-19913-0-23999900-1484951296_thumb.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ktulho   

Мне кажется, что статистика просто не успевает загрузиться. У вас диск SSD? Или плохой интернет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У вас диск SSD

да так и есть,комп сгорел так получилось)железо поменяли на более мощнее,в бой захожу и сижу жду когда отсчёт начнётся))проверить у себя можете конфиг-чтоб знать уже точно....

а хотя щас попробую у других взять проверить

Изменено пользователем Prosubaru

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ktulho   

 

 

у себя можете конфиг-чтоб знать уже точно....
, проверил, все нормально. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

проверил, все нормально. 

я тоже проверил результат тот же,значит из за  SSD,окно быстро проскакивает и сижу жду когда отсчёт начнётся в бою,вполне достаточно чтоб увидеть шанс на победу,постоянно приходится по табу смотреть 

@sirmax,

эту проблемку можно как-то решить?средствами xvm,походу задержка нужна чтоб успевало загрузить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

глухо-нет решения,тормозить комп чтоль))

d3e4aed79036281f231db206c8b0a29b.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет, такая проблема вчера установил XVM он работал, сегодня запустил игру не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ktulho   

Всем привет, такая проблема вчера установил XVM он работал, сегодня запустил игру не работает.

Потому что вышел микропатч.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
steaxch   

Всем привет, такая проблема вчера установил XVM он работал, сегодня запустил игру не работает.

 

папку 0.9.17.0.2 переименуй в 0.9.17.0.3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
AdikOsha   

Почему, при загрузке боя, стали накладываться цифры? как исправить?

attachicon.gifshot_023.jpg

 

И в достижениях другого игрока не показывается КПД?

 

attachicon.gifshot_001.jpg

у меня проблемы с XVM ! TLSAbruptCloseError()

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Mr 13   
папку 0.9.17.0.2 переименуй в 0.9.17.0.3

Ответ неверный. Так делать нельзя, и тем более нельзя советовать этот подход неопытным пользователям.

 

Всем привет, такая проблема вчера установил XVM он работал, сегодня запустил игру не работает.

Скачайте новую версию, адаптированную для нового патча.

 

у меня проблемы с XVM ! TLSAbruptCloseError()

Ваша проблема не имеет отношения к обсуждаемой теме. Проверьте настройки антивирусного ПО. Если не получится разобраться, создайте собственную тему для получения помощи.

 

PS. Тема закрыта, поскольку изначальная проблема была решена и начался оффтоп. Для любых отдельных вопросов следует создавать отельные темы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу

×