Перейти к содержимому
Korean Random

Рекомендуемые сообщения

@Дизель у меня он остался и до сих пор работает)

 

а бесплатно надоело делать:sad:

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@SkepticalFox я тебя понимаю, что бесплатно нафиг надо. Что ж поделать!? А как ты свою работу сможешь монетизировать? Тем кому нужна твоя работа - нищеброды, как и я.

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
5 minutes ago, Дизель said:

А как ты свою работу сможешь монетизировать?

и это ты говоришь в век капитализма)

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
(изменено)

 

 

E50M.jpg

 

Изменено пользователем MAXANTIP

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Доброго времени.

подскажите, в чём проблема? =(

blender.jpg

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@I__OO__I какая операционка / процессор / видеокарта ?

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

операционка Win7 64

Процессор i5-7500 3.4 ГГц

Видюха ASUS GTX 1050Ti 5Гб

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@I__OO__I service pack 1 ?

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

1.jpg

именно на этой винде блендер работал! но потом комп помер. пришлось менять мать, проц и озу. видюха та же осталась.

я так понимаю ему (блендеру) какая-то частота не нравится, да? может в BIOS что-то поменять?

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@I__OO__I ну так видимо старая винда, что могу ещё сказать 

Качай service pack 1 

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

странно, именно на этой винде раньше работал без проблем. потом вынужденный апгрейд компа был.

 

можно как-то винду "пропатчить" до SP1.

 

очкую что-то. она же у меня крякнутая.

 

буду благодарен любым советам )

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

@I__OO__I кстати, из википедии:

Windows 7 не поддерживает CPU Intel Kaby Lake, 7-е поколение

Так что не факт что sp1 что-то даст

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах
(изменено)
11 часов назад, I__OO__I сказал:

странно, именно на этой винде раньше работал без проблем. потом вынужденный апгрейд компа был.

не знаю какой апгрейд, переставлялась ли ось..мало данных

оси надо ставить с вшитым sp1, и активаторов, пруд пруди, и не надо очковать, оно того не стоит

 

@SkepticalFox 

не всему верь, что пишут в вики

у меня и на каби работал блендер, и на кофи пашет

W7x64,  проц заглушка, он 8_е поколение

 

 

Сохраненное изображение 2019-1-30_3-19-26.919.jpg

Изменено пользователем tricsi

Поделиться сообщением


Ссылка на сообщение

Короткая ссылка
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×