Перейти к содержимому
Korean Random

gromv

Пользователь
  • Публикации

    215
  • Зарегистрирован

  • Посещение

Репутация

-59 💩💩

Основная информация

  • Пол
    Мужчина

Контакты

  • Ник
    gromv

Посетители профиля

4 014 просмотра профиля
  1. О все, после микрообновы все робит))) Спасибо!
  2. Здравствуйте! 1. После обновы хвм, пропали пинги серверов на экране входа в игру. Есть ток РУ1... 2. После обновы хвм в ушах, при загрузке боя, вместо цифр хвм - какие то квадратики и на карте тоже - что это?
  3. Доброе время! С не давних пор, при загрузке боя и по нажатию "ТАБ", в ушах возле ников, стали появляться какие то красные прямоугольники. Скрин приложил, скажите ктонить что это???
  4. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    ХА_ХА_ХА... Всем привет. Отравил в центр поддержки запрос о проблеме с опаздыванием звука, также скинул ссылки на ихнем же форуме, где был признан баг... - короче много всякой лишней фигни, они писали, но вот часть текста (ответ разработчиков): "Также информируем Вас, что информация предоставленная на форуме не является достоверной. Нам не удалось воспроизвести проблему. Никакие работы по решению этой проблемы нами не велись и не ведутся. Если Вы хотите помочь нам в решении возникшей проблемы, предоставьте, пожалуйста, все запрошенные у Вас данные. " Как Вам такой расклад?)))
  5. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    Спасибо, отписал в поддержку - скину результат...
  6. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    Не мог бы ссылку кинуть на эту тему?
  7. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    Спасибо, исчерпывающе))), ну чтож будем ждать...
  8. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    Ясно... Спасибо... Интересно что лампа отрабатывает четко, а вот звук то попадает то через 6сек появляется то через 10 - фиг поймешь...
  9. gromv

    Проблема со звуком лампы с хвм XVM 7.7.4

    Прикол в том что пользовательский звук в ангаре тож не всегда воспроизводится! А где об этом отзываются пользователи?
  10. Проблема походу с XVM - его удаляешь и все норм...
  11. Доброе время! Установил, после обновы клиента, XVM 7.7.4 - и появилась проблема: Стал замечать что в бою звук шестого чувства появляется порой с нехилым запозданием, после сработки лампы! Зашел в ангар, настройки звука лампы, ставлю любой вариант - при нажатии на кнопку тест - тишина! Модов нет - только хвм. Удаляю хвм - все норм, все работает... Устанавливаю - все пипец, не работает даже в ангаре! Подскажите куда копать??? Спрашивал в рандоме - проблема есть, но типа не у всех! Надеюсь на помощь... python.log xvm.log
  12. Я пробовал убирать мод, родная лампа тож звук выдает позже, похоже что дело не в моде!? Одпишитесь ктонить, если будут предположения. В рандоме спрашивал - говорят все норм - ничего не понимаю...
  13. ясно - жаль, при чем чем меньше весит звук. файл тем точнее сработка - ждем решения...
  14. Только у меня, после обновы, звук лампы перестал совпадать с лампой (временами)? Т.е. Может появиться звук а лампы вообще нет или на оборот, или звук повторяется - во общем фигня какая то. Есть у кого подобное после обновы клиента?
×