Перейти к содержимому
Korean Random

DoHblwko

Пользователь
  • Публикации

    47
  • Зарегистрирован

  • Посещение

Репутация

3 Нуп

Контакты

  • Ник
    DoHblwko_wOw_
  1. @Slava7572 скачал архив вкинул себе из его архива файл wotstat.wotmod и все работает нормально. с моим же кфг. вкинул себе из его архива файл wotstat.wotmod и все работает нормально. с моим же кфг.
  2. да без проблем! ждем, но дело не в твоем кфг, а в моде, так как конфиг я использую свой(настроенный с тобой). отписался просто что бы знали о проблеме. вот еще в бою проверил. UPD - кстате еще виснет центр уведомлений
  3. обновил, вот такая вот фигня в ангаре. Проверял без мода, все в порядке
  4. DoHblwko

    Названия новых танков

    @ktulho точно, нашел свою же старую проблему когда появился 430у тоже такая же фигня была, тогда было из за wotstat. Спасибо. Можно закрывать
  5. DoHblwko

    Названия новых танков

    @ktulho дело не в XVM???
  6. подскажите как исправить названия новых танков - в ушах, в логе, в маркерах
  7. DoHblwko

    Друзья подскажите

    @HEKPOMAHT я понял, спасибо
  8. DoHblwko

    Друзья подскажите

    @vlad_cs_sr это получается надо отключить мои маркеры над танками?
  9. Друзья подскажите как включить вот такое вот информирование?
  10. мод работает после микропатча?
  11. DoHblwko

    Парни может кто сталкивался уже?!

    да, я видел этот пост, но ответа нет в чем проблема... не нашел ни чего похожего разобрался, проблема была в моде wotstat - wn8 статистика за сессию. спасибо всем кто хотел помочь
  12. У меня новые танки отображаются по кривому, например 430у пишется везде вот так - R148_Object_430_U
  13. @Dogma37 посмотри личку плиз) @Slava7572 глянь личку
  14. изначального конфига у меня нету, я до этого катал на пмоде, вот щас решил перейти, конфиг от пмода я скинул, здесь что нашел похожий но не рабочий вот этот - ссылка на автора
×